Les derniers messages de Lastdreamer sur le Forum :

Oki je voit je corrige ça au plus vite (et pour l'image, je pensais avoir corriger le problème des images qui ne s'affichent pas, mais il faut croire que non)

Arriverai tu a faire un screenshoot ? Car pour ma part y'a pas de problème. Ca me permettrai de mieux voir où se situe le problème et dans quel cas de figure

J'ai créé un script qui génère automatiquement les packs d'image à partir de la base de données du site :).

De plus, je devrais rendre possible prochaine l'export des decks du site au format OCTGN prochaine ;)

En attendant, voilà les packs :

Opus I
Opus II
Opus III
PR

S'il y a un problème avec les packs images, dites-le moi pour que je corrige ;) (Attention, vous devez complètement supprimer l'ancien pack d'image si vous en aviez installé un.)

Je serais bien intéressé pour y participer cette fois.


Il y a des gens qui partent de Lille ? Si possible, j'aimerais faire du covoiturage.

Dans le cas où personne ne part de Lille, je peux aller jusque Lens. Et dans ce cas là, y a-t-il une personne charitable pour faire la navette entre la gare de Lens et l'Antre du Dragon ? 


Edit: Je viens ! 

C'est corrigé ;)


Le Glouton a dit :

Petit soucis dans le créateur de deck.
Pour les opus 2; 3 et promo, je n'ai plus de nombre de carte que j'ajoute. Dès que j'en ajoute une, elle est inscrite mais avec "NaN" en nombre.
Je ne sais pas si je suis le seul à avoir ce soucis ou si généralisé.

Cela doit venir de la modif que j'ai fait ce matin, je vais corriger ça au plus vite